Seite 4 von 5

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 23.07.2015 - 21:03
von ThomasG
Hallo Michael,

das liegt daran, wenn die Empfänger die Nachricht nicht öffnen - meines Wissens.

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 27.07.2015 - 19:31
von freaky_fish
Hallo Michael,

genau, die PN bleiben solange im Postausgang, bis sie vom Empfänger abgerufen wurden. Sie sindcalsi durchaus versendet, nur noch nicht gelesen.

Liebe Grüße
Verena

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 29.07.2015 - 14:14
von Wasserfreund
Hallo Verena, hallo Thomas,

alles klar, vermutlich ist das der Grund, besten Dank für Eure Hilfe!

Viele Grüße,
Michael

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 03.04.2017 - 07:06
von chidrup
Moin,

ist hier noch jemand zuständig?
Wieso meldet mein Computer neuerdings die Anmeldung sei nicht sicher?

Ich bin stets für security first!

Schöne Grüße

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 28.04.2017 - 15:15
von pumila
chidrup hat geschrieben:Wieso meldet mein Computer neuerdings die Anmeldung sei nicht sicher?


Ich bin nicht zuständig, antworte aber trotzdem mal ;)

Am Forum hat sich nix geändert, es ist genau so unsicher wie vorher. Nur Dein Browser (vermutlich benutzt Du Firefox) weist nach dem Browserupdate jetzt explizit darauf hin.

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 23.05.2017 - 20:00
von Erich Willems
Wenn für den Zugang zum Forum außer http auch https freigeschaltet würde und über letzteres die Anmeldung erfolgte, würde der Browser wohl nicht mehr warnen.

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 24.05.2017 - 07:03
von chidrup
Hallo,

seit einer Weile werden Fotos nicht mehr auf ein lesbares Format verkleinert! Die Darstellung ist so riesig das man damit nichts anfangen kann, Schade!

Schöne Grüße

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 24.05.2017 - 12:36
von freaky_fish
Hallo Rolf,
kannst Du mir bitte ein paar Threads nennen, wo Du das Problem mit dem Nicht-Verkleinern hast? Ich habe mal testweise ein paar angeguckt, da sah alles normal aus.
Welche Bildschirmauflöschung verwendest Du?

Viele Grüße
Verena

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 25.05.2017 - 07:43
von chidrup
Hallo Verena,

hab auch mal gesucht und festgestellt es sind nicht alle Bilder betroffen. Anscheinend nur spätere.

Meine aktuelle Bildschirmauflösung beträgt: 1366 x 768 Pixel

Hier zwei Beispiel:

viewtopic.php?f=54&t=7980
viewtopic.php?f=7&t=7461

werden die Bilder angeklickt, wird nur der Ausschnitt gezeigt.


Schöne Grüße

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 25.05.2017 - 13:36
von Erich Willems
Test:
Mit [URL] eingefügtes Sittich-Bild
zeigt nur Ausschnitt. Rechts-Klick BildAnzeigen zeigt das vollständige Bild:
Bild

Makropoden-Bild : Juveniler der blauen Form etwa 2cm SL. mit [URl]
zeigt nur Ausschnitt. Rechts-Klick BildAnzeigen zeigt das vollständige Bild:
Bild

Gleiches Bild als Anhang beigefügt (+800 X +900 Pixel).
Wird bei mir mit Scroll-Balken also nicht verkleinert angezeigt.
Klick auf das Bild zeigt aber das vollständige Bild an.

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 26.05.2017 - 07:48
von chidrup
Hallo Erich,

danke für den Tip!
Früher ging das allerdings automatisch!?

Schöne Grüße

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 26.05.2017 - 07:52
von chidrup
Hallo Erich,

der Sittich ist ja ein Suchbild!

Schöne Grüße

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 26.05.2017 - 22:53
von Erich Willems
Na, Rolf,

da kann ich bessere Suchbilder geben, von den Sittichen :).
Aber auch von Rundschwanzmakropoden über hellbraunem Lehmboden von oben.

Gute Nacht

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 28.05.2017 - 13:25
von K. de Leuw
Hallo zusammen,

es betrifft auch Bilder auch alten Unterhaltungen, die damals richtig dargestellt wurden, z.B. hier von 2009:
http://www.igl-home.de/forum/viewtopic.php?f=13&t=3678&start=15
Die Bilder werden rechts beschnitten, so dass sie Textbreite haben. Die Bilder sind als [img] eingefügt.
Wenn ich sie heute wieder als img einfüge, kommt das hier raus:
Bild
Wieder Schwanz ab.

2014 dann gibt es die Scrollbalken:
http://www.igl-home.de/forum/viewtopic.php?f=13&t=3678&start=60
Wenn ich da mit meiner Ein-Tasten-Maus draufklicke, gibt es wieder das auf Textbreite beschnittene Bild. Das Bild ist als [attachment=0] eingefügt. Wenn ich das Bild mit der Maus ziehe, wird es vollständig angezeigt.

Gruß, Klaus

Re: Fehlermeldungen, Probleme und Fragen zur Homepage

BeitragVerfasst: 24.08.2017 - 14:55
von pumila
Das Forum war für mich die letzten Tage nicht erreichbar. Hoffe jetzt läuft es wieder eine Weile.