[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '$this->ed2k_pass( $bbcode_id, '$1', '' )', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '$this->ed2k_pass( $bbcode_id, '$1', '$5' )', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<a href="$1" class="postlink">$2</a>', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<a href="$1" class="postlink">$2</a>', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<span style="font-size: $1%; line-height: 116%;">$2</span>', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<span style="font-family: ${1};">${2}</span>', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4783: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3907)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4785: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3907)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4786: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3907)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4787: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3907)
IGL-Forum • Thema anzeigen - Probleme mit Colisa Labiosa

Probleme mit Colisa Labiosa

Trichogaster (ehemals Colisa) und Trichopodus (ehemals Trichogaster)

Moderator: Team

Probleme mit Colisa Labiosa

Beitragvon Mona » 11.01.2013 - 13:39

Hallo,

ich habe für nächste woiche Colisa-Labiosa-Weibchen bestellt, habe aber gerade eben Probleme mit einem meiner Männchen gehabt:

Ich hatte zwei Männchen und hatte am 11.10.2012 ein zusätzliches Weibchen im EingewöhnungsBecken. Da ich aber nicht nur ein Weibchen zu zwei Männchen in 200l-Becken einsetzen wollte, habe ich nach 4 Wochen, am 11.11.2012 ein Männchen zu dem Weibchen ins EingewöhnungsBecken getan. Ich hatte die Hoffnung, dass sie dort für Nachwuchs sorgen. Leider hat dies nicht geklappt.

Am 02.12.2012 habe ich den Schwammfilter vom EingewöhnungsBecken heiß ausgewaschen. Da ich dort jede Menge Pflanzen habe, dachte ich, dass genug Bakterien an ihnen sind und habe keine Starterbakterien reingetan. Nun habe ich am 19.12.2012 das Weibchen leblos im Quarantänebeken gefunden. Am Vortag war es noch munter. Ich habe die Werte gemessen und hatte folgendes:
FE: 0,04
PH: 7
NO2: 0,05
NH4 0,8
Der NH4-Wert war natürlich viel zu hoch. Ich habe dann sofort das Weibchen in ein 20l-Becken gesetzt und im EingewöhnungsBecken ca. 70% Wasserwechsel gemacht. Zwei Tage später sah das verbliebene Männchen immer noch recht blaß aus. Das Weibchen ist im 20l-Becken leider verstorben. Da ich von einer NH4-Vergiftung ausgegangen bin, habe ich das Männchen wieder ins 200l-Becken zurück gesetzt. Dort kann ich aufgrund einer CO2-Anlage den ph-Wert besser stabil halten. Ebenfalls ist dort ein Maximal-Filter, durch den das Becken ständig belüftet wird.

Die ersten Tage hat sich dies auch als gut erwiesen. Der Heimkehrer wurde zwar ständig vom verbliebenen Fadenfisch gejagt, hat sich aber von Tag zu Tag mehr getraut. Gefressen hat er auch. So war ich voller Hoffnung, dass er bald über den Berg ist.

Am 6.01.2013 nun habe ich das Becken verändert und eine große Pflanze umgesetzt. Dadurch war das Becken natürlich erst einmal etwas trüb, aber nach einem 50% WW war es kurze Zeit später wieder gut. Ebenfalls habe ich nach dem WW eine große Portion Easy Life ins Becken getan.

Leider hatte ich auch an diesem Tag in der Mittagszeit den Stecker für die Beleuchtung von der Zeitschaltuhr genommen und vergessen, sie später wieder dort zurück zu geben. Somit war die ganze Nacht über das Licht an. Seitdem war er sehr schlecht dran. Er lebte ständig hinter dem Filter und kommt auch zum Fressen nicht mehr raus. Gestern habe ich ihn dann ins 54l-Becken gesetzt und dort ist er heute Morgen verstorben.

[url=http://www.hugosfreunde.de/Bilder/Fische/Fadenfisch_krank_1.jpg]Fadenfisch_1[/url]

[url=http://www.hugosfreunde.de/Bilder/Fische/Fadenfisch_krank_2.jpg]Fadenfisch_2[/url]

[url=http://www.hugosfreunde.de/Bilder/Fische/Fadenfisch_krank_3.jpg]Fadenfisch_3[/url]

Allen anderen Fischen und Garnelen im 200l-Becken geht es blendent.

Was mache ich nun mit meinen neuen Weibchen? In welches Becken soll ich sie setzen?

200l-Becken:
Co2-Anlage mit PH-Zielwert von 6,9, KH 3, GH 8

54l-Becken:
Torffilterung mit PH-WErt 7,0, KH 2 und GH 7


viele Grüße
Monika
Mona
Kenne das Forum
 
Beiträge: 31
Registriert: 11.01.2013 - 13:12

Re: Probleme mit Colisa Labiosa

Beitragvon Charlyroßmann » 11.01.2013 - 17:13

Hallo, Monika!
Irgendwie kapier ich nicht, wer wann warum wohin gesetzt wurde. Bißchen konfus, dein Text.
Und dann habe ich den Eindruck, daß deine Aquarien hoffnungslos übertechnisiert sind.
Was ist an einem eingefahrenen 200-Liter-Becken mit einem kleinen Blubberfilter auszusetzen?
Und wenn du nur labiosa pflegst, brauchst du nicht mal den. Wenn Fadenfische eins nicht mögen, dann Strömung.
Laß den Zinnober mit dem Eingewöhnungsbecken und setz die neuen Fadenfische gleich ins 200er.
Gruß
Charly
"wir müssen uns Sisyphos als glücklichen Menschen vorstellen" A. Camus
" wir müssen uns Camus als Dummschwätzer vorstellen" Sisyphos
Benutzeravatar
Charlyroßmann
im IGL-Forums-Himmel
 
Beiträge: 2311
Bilder: 1
Registriert: 23.10.2005 - 14:42
Wohnort: Heidelberg

Re: Probleme mit Colisa Labiosa

Beitragvon Mona » 11.01.2013 - 18:39

Hallo,

Wenn Fadenfische eins nicht mögen, dann Strömung.

Also die Strömung ist seitdem ich den Maximalfilter habe, eher weniger als mehr geworden.

Und wenn du nur labiosa pflegst, brauchst du nicht mal den.

Nein ich pflege dort auch Kupfersalmler, Antennenwelse und Amanogarnelen. Aber komisch, als ich einmal vergessen habe, den Filter nach einem WW wieder anzumachen und er somit über Nacht aus war, waren die Fadenfische die einzigen, die damit Probleme hatten.

Laß den Zinnober mit dem Eingewöhnungsbecken und setz die neuen Fadenfische gleich ins 200er.

Das ist aber genau das, was jedem Anfänger geraten wird. Inzwischen zweifele ich auch an dem Sinn und deshalb frage ich ja. Ich kann mir auch durchaus vorstellen, aus dem Eingewöhnungsbecken ein Dauerbecken zu machen.

viele Grüße

Monika
Mona
Kenne das Forum
 
Beiträge: 31
Registriert: 11.01.2013 - 13:12

Re: Probleme mit Colisa Labiosa

Beitragvon freaky_fish » 12.01.2013 - 12:23

Hallo Monika,
sorry dass ich so doof frage, aber irgendwie hab ich es jetzt nicht ganz kapiert: lebt noch einer von Deinen Männchen oder sind alle labiosa tot?
Mit dem Quarantänebecken, ich weiß, dass das immer und immer wieder empfohlen wird...ich seh es wie Charly, verzichte darauf und setz die Weibchen gleich in das Haltungsbecken.

Mona hat geschrieben:Nein ich pflege dort auch Kupfersalmler, Antennenwelse und Amanogarnelen. Aber komisch, als ich einmal vergessen habe, den Filter nach einem WW wieder anzumachen und er somit über Nacht aus war, waren die Fadenfische die einzigen, die damit Probleme hatten.

Wie sahen diese "Probleme" aus, woran hast Du erkannt, dass mit den Fischen was nicht stimmt?

Solltest Du noch einen labiosa übrig haben, schau ihn Dir mal ganz genau an, ob die Haut in Ordnung ist. Guck besonders nach einem matten Belag an den Schuppenrändern und an den Flossen...ist da irgendwas weißliches, wie Puderzucker? Verhält er sich normal?

Liebe Grüße
Verena
[font=Helvetica]Der wahrhaft Ethische nimmt sich die Zeit, einem Insekt, das in einen Tümpel gefallen ist, ein Blatt oder einen Halm zur Rettung hinzuhalten. Und er fürchtet sich nicht, als sentimental belächelt zu werden.[/font]

[font=Helvetica][size=85]Albert Schweitzer (1875-1965)[/size][/font]
Benutzeravatar
freaky_fish
Administrator
 
Beiträge: 987
Bilder: 3
Registriert: 11.03.2008 - 12:50
Wohnort: Kirchheim unter Teck

Re: Probleme mit Colisa Labiosa

Beitragvon Mona » 12.01.2013 - 23:34

Hallo Verena,

Wie sahen diese "Probleme" aus, woran hast Du erkannt, dass mit den Fischen was nicht stimmt?

Es ist schon länger her, daher weiß ich nicht mehr jedes Detail. Ich habe mir aber damals folgendes notiert:
"Fadenfischweibchen mit weißem Punkt / Fadenfischmann sehr träge" Ich habe sie dann ins Quarantänebecken gesetzt und mit ESHA 2000 und EXIT behandelt. Leider sind sie dann eingegangen. Meine Handlungsweise damals muß man unter dem Hintergrund sehen, dass ich davor bei meinen Kupfersalmlern enorme Probleme mit Maulfäule hatte. Daher dachte ich, dass dies nun auch bei den Fadenfischen der Fall sei. Aus heutiger Sicht war es vielleicht etwas panisch und ich hätte sie besser einfach im Becken gelassen.

lebt noch einer von Deinen Männchen oder sind alle labiosa tot?

Ja ein Fadenfischmann lebt noch und ihm geht es gut und er verhält sich normal. Er hat auch keine weißen Ränder und ist auch sonst nicht verändert. Diesen Fadenfisch pflege ich nun bereits seit ca. 9 Monaten. Er scheint also zu den robusten zu gehören und trotz meiner Anfängerfehler bei mir klar zu kommen. grins

Inzwischen denke ich auch, das ich meine Weibchen direkt einsetzen werde.

viele Grüße

Monika
Mona
Kenne das Forum
 
Beiträge: 31
Registriert: 11.01.2013 - 13:12

Re: Probleme mit Colisa Labiosa

Beitragvon JürgenE » 13.01.2013 - 10:37

Hallo, Mona,



Am 02.12.2012 habe ich den Schwammfilter vom EingewöhnungsBecken heiß ausgewaschen.




Wieso heiß ausgewaschen? Ich spüle meine Filter in abgesaugtem Aquarienwasser, da gibt es keine Probleme mit den Bakterien, sie bekommen keinen Temperaturschock oder werden "gekocht".

Gruß, Jürgen
Benutzeravatar
JürgenE
Sehr guter Forumsfreund
 
Beiträge: 249
Bilder: 7
Registriert: 18.06.2009 - 18:26
Wohnort: Halle/S

Re: Probleme mit Colisa Labiosa

Beitragvon Mona » 13.01.2013 - 11:18

Hallo Jürgen,

ich wollte die Probleme, welche ich mit meinen Kupfersalmlern vorher hatte vermeiden. Ich hätte halt einfach danach Straterbakterien rein tun sollen. Alternativ dazu hätte ich ihn einfach mit normaler Temperatur spülen sollen. Das weiß ich jetzt auch. Es war halt nur eine Tasachenbeschreibung, damit ihr Ursache und Wirkung verstehen könnt.
Aber meine Frage wurde ja nun beantwortet.

viele Grüße

Monika
Mona
Kenne das Forum
 
Beiträge: 31
Registriert: 11.01.2013 - 13:12


Zurück zu Fadenfische

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast