Internationale Gemeinschaft für Labyrinthfische

Telefon: +49 30 65018457 | E-Mail: gf@igl-home.de

Problem mit harveys
 
Benachrichtigungen
Alles löschen

Problem mit harveys


manticora
(@manticora)
Reputable Member
Beigetreten: Vor 18 Jahren
Beiträge: 319
Themenstarter  

Hallo,
vor ein paar Tagen habe ich 1,1 P.harvey von Privat bekommen. Schöne Tiere, standen im Beutel 1a.
Diese hab ich in eines meiner eingerichteten Aquarien von etwa 12 Liter gesetzt. Wasser: Leitwert 50µS; ph 5,5
Am nächsten Tag wurde das Weibchen von hinten her weiss. Als würde der Körper von hinten her absterben. Am nächsten Tag war es tot und schon dick mit watteartigem Pilz überzogen. Das Männchen hatte da schon das gleiche und war am nächsten Tag auch tot. Meine anderen Paros sind in einem identischen Becken untergebracht (HMF, dünne Sandschickt, Höhle, sonst nix. gleiches Wasser bestehend aus Regenwasser über Torfkanone) und stehen gut da.
Irgendwo habe ich von diesem Problem mit diesem massiven Pilz und "absterben" des Körpers "step-by-step" bei Paros schon gelesen, finde es aber nicht mehr. Das Problem scheint also bekannt zu sein. Kann mir wer weiterhelfen?
Danke Knut


Zitat
Charlyroßmann
(@charlyrossmann)
Noble Member
Beigetreten: Vor 17 Jahren
Beiträge: 1828
 

Hallo, Knut!
Zu kalt transportiert?
Gruß
Charly

"wir müssen uns Sisyphos als glücklichen Menschen vorstellen" A. Camus
" wir müssen uns Camus als Dummschwätzer vorstellen" Sisyphos


AntwortZitat
manticora
(@manticora)
Reputable Member
Beigetreten: Vor 18 Jahren
Beiträge: 319
Themenstarter  

Hm, eigentlich nicht, aber kontrolliert (mit Messung) hab ich das natürlich nicht.
Ich hab sie abgeholt und direkt nach Hause in den Fischkeller gebracht. Also waren die max zwei Stunden im Beutel...
Knut :-/


AntwortZitat
GaNjA
(@ganja)
Reputable Member
Beigetreten: Vor 13 Jahren
Beiträge: 444
 

Glas und vorallem Tütenallergie sollen die Paros oft haben hab ich gehört :P

MfG
Marco Graumann
mobil neue nummer, hab ich aber nicht im Kopf ;)

[Bestand]1191[/Bestand]

IGL-Mitgliedsnummer 090


AntwortZitat
manticora
(@manticora)
Reputable Member
Beigetreten: Vor 18 Jahren
Beiträge: 319
Themenstarter  

Du hast glaube ich auch ´ne Tütenallergie, Marco!!
Knut


AntwortZitat
Peter Finke
(@peter-finke)
Noble Member
Beigetreten: Vor 19 Jahren
Beiträge: 1349
 

Das ist ja schlimm, Knut, Du hattest Dich so über die Tiere gefreut. Hast Du den Züchter benachrichtigt? Er sollte das wissen. Bei Dir kann die Ursache kaum entstanden sein.

Peter Finke, Bielefeld


AntwortZitat
manticora
(@manticora)
Reputable Member
Beigetreten: Vor 18 Jahren
Beiträge: 319
Themenstarter  

Hab schon mit dem Züchter gesprochen. Aber die Tiere bei ihm sehen alle klasse aus. Vieleicht ging doch irgendwas bei mir schief.... man steckt einfach nicht drin, das haben wir ja leider alle schon mal erlebt.
Knut :-/


AntwortZitat
K. de Leuw
(@k-de-leuw)
Noble Member
Beigetreten: Vor 16 Jahren
Beiträge: 2034
 

Hallo,

was ich hier vermisse, sind Angaben zum Wasser beim Züchter.

Ansonsten deutet die Infektion mit Wasserschimmel
http://www.aqua-spider.de/krankheiten/saprolegnia.htm
auf Verletzungen hin, also eher eine Kescherallergie als eine Tütenallergie?
Wasserschimmel liebt übrigens weiches Wasser ...

Gruß, Klaus


AntwortZitat
manticora
(@manticora)
Reputable Member
Beigetreten: Vor 18 Jahren
Beiträge: 319
Themenstarter  

Klaus, was sein könnte ich benutze ja Regenwasser das sicher gelegentlich schon einige Zeit steht (je nachdem wie schnell ich es verbrauche und wieviel es regnet). Ich lager es in einer belüfteten (mit Lufthebefilter) Regentonne im Keller. Laut deinem Link ist es durchaus möglich das dies zu Saprolegnia führt... Vieleicht sollte ich das Regenwasser über einen UV-Filter filtern?
Knut


AntwortZitat
K. de Leuw
(@k-de-leuw)
Noble Member
Beigetreten: Vor 16 Jahren
Beiträge: 2034
 

Hallo Knut,

das Regenwasser ist nicht die Ursache, nur begünstigend. Daher werden Deine anderen ja auch nicht krank. Ursache sind Verletzungen oder Schwächung durch die Umstellung (Wasserwerte beim Züchter?) und Transportstress. Ob Desinfektion des Wasservorrates hilft, bezweifle ich, dann eher die des Beckenwassers, denn die Sporen von Wasserschimmel sind überall. Vielleicht hilft beim nächsten Mal ein Pilzhemmendes Mittel - am besten schon vor dem Transport in die Tüte geben.

Gruß, Klaus


AntwortZitat
Charlyroßmann
(@charlyrossmann)
Noble Member
Beigetreten: Vor 17 Jahren
Beiträge: 1828
 

Hallo!
Ich habe so was ähnliches mal mit Aplocheilus dayi erlebt.
Die Fische sind einen Tag nach dem Einsetzen verpilzt
Ich habe es ein zweites Mal mit Fischen der selben Herkunft probiert und gleich beim Einsetzen dem Aquarienwasser Esha 2000 in der vorgeschriebenen Konzentration zugegeben.
Keiner ist verpilzt und es waren - und sind heute noch - sechs Fische.
Gruß
Charly
P.S. @ Knut: Enigmatochromis, Mann, Knut, du überraschst mich immer wieder. Ziehst du die auch?

"wir müssen uns Sisyphos als glücklichen Menschen vorstellen" A. Camus
" wir müssen uns Camus als Dummschwätzer vorstellen" Sisyphos


AntwortZitat
manticora
(@manticora)
Reputable Member
Beigetreten: Vor 18 Jahren
Beiträge: 319
Themenstarter  

Klar Charly, zieh ich die Enigmatochromis. Aber ich sags dir, die nerven was von... Sauschöne Fische aber sehr empfindlich was das Wasser angeht. Und ich habe noch keine Regelmäßigkeit beim ablaichen bei denen entdeckt können. Derzeit siehts wieder so aus als wollten sie laichen. Die Entwicklung des Laichs ist auch so eine Sache. Ach siehste, gleich mal einen Wasserwechsel machen...
:D


AntwortZitat
Teilen: